WordPress 2.1 benötigt mindestens MySQL 4.0

16 01 2007

Ryan Boren weist in seinem Weblog vorab darauf hin, daß das für Ende Januar angekündigte WordPress 2.1 nur noch in Verbindung mit MySQL 4.0 oder höher funktioniert. Anwender auf deren Webspace noch die MySQL-Version 3.x läuft, sollten sich also langsam Gedanken machen oder müssen auf das Upgrade verzichten und sich mit der WordPress 2.0.x Serie...